Sie sind nicht angemeldet.

r8_heidelberg

Anfänger

  • »r8_heidelberg« ist der Autor dieses Themas

Beiträge: 2

  • Nachricht senden

1

Montag, 28. November 2016, 21:24

Keilriemenwechsel 4.2 V8 // bzw. komisches Geräusch

Hallo zusammmen,

hier mein erster Beitrag :

Hat schon mal irgendjmd. von Euch den Keilriemen gewechselt?
Seit heute habe ich Drehzahlabhängig ein merkwürdiges Geräusch. Es ist sowohl im Stand als auch während der Fahrt.
Im Innenraum hat man eher das Gefühl es kommt von vorn. Von außen hört man generell nur sehr wenig, vorn gar nichts und aus dem Motorraum kommt es aus Richtung Keilriemen.
Weiterhin ändert sich auch das Geräusch wenn man einlenkt. Es hat auch erst nach einem Bremsvorgang im eingelenkten Zustand angefangen.
Daher denke ich es ist der Keilriemenspanner.

Gruß David

Kleinschwarzstark

Fortgeschrittener

Beiträge: 186

Danksagungen: 30 / 1

  • Nachricht senden

2

Dienstag, 29. November 2016, 07:10

Hi

Einen Keilriemen gibt es in dem modernen Gefährt nicht, eher einen Mehrrippenriemen
der die Lichtmaschine antreibt, aber auch nur diese !

Wenn der Riemenspanner zu schwach ist, würdest du das an der geringen Bordspannung merken.

Tom

Beiträge: 67

Danksagungen: 6 / 12

  • Nachricht senden

3

Dienstag, 29. November 2016, 15:45

beim R8 ist der Klimakompressor für Vorzeitiges Ableben bekannt, der is auch drehzahlabhängig. Muss ja nicht ganz tot sein aber beginnender Tod und dann macht der auch drehzahlabhängig Geräusche und Klima funktioniert noch so la la....

r8_heidelberg

Anfänger

  • »r8_heidelberg« ist der Autor dieses Themas

Beiträge: 2

  • Nachricht senden

4

Dienstag, 29. November 2016, 18:17

vielen Dank erstmal für die Antworten.
Direkt Richtung Cockpit sieht man doch etwas wie einen "Keilriemen" ?!
Ich bin heute gleich zu der Werkstatt meines Vertrauens gefahren und zack WEG!
Das Geräusch ist einfach weg.
Die Bordspannung ist kurz nach dem Start immer realtiv schwach und steht auf unter 10V.
Nach 5 min. Fahrt sind wir aber zurück bei 14V. Ich hatte auch noch nicht wirklich das Gefühl als ob die Batterie schlapp macht.
Die Klima hat bis neulich, als es noch warm war, auch super funktioniert.
Ich habe noch ein paar Monate Restgarantie, daher würde ich es natürlich noch schnell beheben lassen wollen.
jmd. Ideen für eine Fehlerdiagnose?

Paramedic_LU

Administrator

Beiträge: 1 981

Wohnort: Böhl-Iggelheim

Beruf: H.E.M.S

Danksagungen: 26 / 33

  • Nachricht senden

5

Mittwoch, 30. November 2016, 06:55

Intressant wäre mal ein Fehlerprotokoll, was da drin steht.
Macht die Werkstatt normalerweise. Ich persönlich hab das VCDS System von Rosstech zum Auslesen und Codieren. Wenn Du mal im Raum Speyer bist, kannst auch gern mal vorbeikommen. Isdt ja nicht soweit weg von Heidelberg.
Diese 10 Volt Startspannung sind jedenfalls definitiv zu wenig.
Gut ist, dass Du kurz nach dem Start wieder 14 Volt hast. Das deutet zumindest an, dass der Generator läd.
Kannst Du irgendwie messen oder auslesen, wie schnell die Spannung nach dem Abstellen fällt?

Das hier sollte der Motor sein. Das unten ist dann der Keilrippenriemen



Gut ist es immer wenn man das Geräusch aufnehmen kann als Video oder Soundfile.
In dem Bereich gibts halt einige Dinge die mir einfallen. Unter anderem die Sekundärluftpumpe, Lenkgetriebe etc.

Ist das Geräusch ein drehzahlabhängiges Geräusch, oder ist es ein permanentes gleiches Geräusch was sich nicht verändert, trotz steigender Drehzahl?

Ich hatte mal an meinem 3.2 VR6 komischerweise nach einem Ölwechsel ein komisches blechernes Geräusch.
Das konnte ich überhaupt nicht zuordnen. Und gerade nach dem Service macht man sich da Gedanken.
Wobei, wenn man nachdenkt, kann beim Ölwechseln nichts passieren.
Also in die Werkstatt gefahren, die konnten es nicht zuordnen. Auch mein Bekannter in der TEF Ingolstadt, konnte es per Video Ferndiagnose nicht einordnen.
Naja, ich beobachtete, und ca. nach über ner Woche wars plötzlich weg.

Was will ich sagen?
Ab und zu kommen und gehen Geräusche ohne Folgen.

Allerdings ging ich dem Problem mit der Spannung nach. Gerade jetzt im Winter.


Edit: Was mir noch einfällt, du schreibst was von Bremsvorgang. Vielleicht was am Bremskraftverstärker und der ABS Einheit
Ich will 4 Audi haben ... :D


Paramedic_LU

Administrator

Beiträge: 1 981

Wohnort: Böhl-Iggelheim

Beruf: H.E.M.S

Danksagungen: 26 / 33

  • Nachricht senden

6

Freitag, 16. Dezember 2016, 23:56

Gibts hier was Aktuelles zur Sachlage?
Ich will 4 Audi haben ... :D