Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: R8-Quattro.de, die R8-Community rund um den Audi R8. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

dnageiw

Anfänger

  • »dnageiw« ist der Autor dieses Themas

Beiträge: 36

Danksagungen: 1 / 14

  • Nachricht senden

1

Sonntag, 31. Juli 2016, 13:50

Getriebefehler Weiterfahrt Möglich

index.php?page=Attachment&attachmentID=262index.php?page=Attachment&attachmentID=262Hallo

Hatte gestern die meldung Getriebefehler-Weiterfahrt Möglich (siehe Bild)
Meldung kam noch vor dem Starten.

Habe dann den Motor angelassen, eine Zeit laufen lassen, ausgestellt Moment gewartet angestellt und fehler war verschwunden!

Bin dann ca. 100 Km gefahren, Ohne jegliche Probleme

Natürlich gibts hier keine Hellseher, woher das rührt, aber jemand die Meldung auch schon mal gehabt und ist dann wieder verschwunden bzw. wurde was Repariert?

Ist immer ein Beunruhigendes Gefühl solch eine Meldung

Am schlimmsten, wenn man dann irgendwann,dann auch noch fern ab der Heimat stehn bleibt...

Viele Grüße und einen schönen Rest Sonntag


Rainer

Paramedic_LU

Administrator

Beiträge: 1 983

Wohnort: Böhl-Iggelheim

Beruf: H.E.M.S

Danksagungen: 29 / 34

  • Nachricht senden

2

Mittwoch, 3. August 2016, 13:48

Hallo,

wie schon telefonisch besprochen, es kann echt vieles sein.
Da aber die Weiterfahrt nicht direkt untersagt wurde, könnte es auch ein sporadischer Fehler gewesen sein. Die kommen immer mal irgendwie auf.
Meist durch eine kleine Unterspannung in den Steuergeräten. Gut möglich dass die Batterie vielleicht nicht gerade allzu voll war/ist, und dann beim Startvorgang etwas absackt. Sowas lässt oftmals Fehler generieren.

Meiner hatte neulich auch immer wieder ein paar Fehler. Lambdasondenregelung, Gemischbildung zu mager etc.
Lässt auf Krümmer oder Lambdasonden meist schliessen.
In Summe ging einige Wochen später die Batterie kaputt. Seither keine Fehler mehr.

Auch korrodierte Massefehler lassen manchen Fehler generieren.

Einfach weiter beobachten, und mal den Fehlerspeicher auslesen lassen.

Worstcase wäre, wenn das schleichend auf die Mechatronic hinsteuert. Oder dem Hydrauliksystem.
Ich will 4 Audi haben ... :D


dnageiw

Anfänger

  • »dnageiw« ist der Autor dieses Themas

Beiträge: 36

Danksagungen: 1 / 14

  • Nachricht senden

3

Freitag, 19. August 2016, 17:14

Fehelsseicher

So, habe nun mal den Fehlerspeicher auslesen lassen (Fehler ist im Übrigen bis jetzt nicht mehr aufgetaucht) :)

Ergebnis: (für mich Böhmische Dörfer)


Fehler Gefunden:

1815- Geber für Getriebeeingangsdrehzahl (G182)
P0717-000-kein Signal-Sporadisch

Umgebungsbedingungen:

Fehlerstatus: 00100000
Fehlerpriorität: 0
Fehlerhäufigkeit: 1
Verlernzähler: 255

Umgebungsbedingungen:

Drehzahl: 1164 U/min


Hoffe war nix bedrohliches...

Allen ein schönes Wochenende

PS: Michael, habe Tank Otto eingefüllt... :thumbup:

Paramedic_LU

Administrator

Beiträge: 1 983

Wohnort: Böhl-Iggelheim

Beruf: H.E.M.S

Danksagungen: 29 / 34

  • Nachricht senden

4

Montag, 22. August 2016, 06:57

Hast Du mal die Spannung der Batterie überprüft?
Wie lange stand der Wagen davor, bis die Lampe aufgeleuchtet ist?

Bin gespannt, was Du zum Tank Otto sagst :)
Ich will 4 Audi haben ... :D


dnageiw

Anfänger

  • »dnageiw« ist der Autor dieses Themas

Beiträge: 36

Danksagungen: 1 / 14

  • Nachricht senden

5

Montag, 22. August 2016, 11:41

Tach...

Wagen hat ca. 3-4 Tage in der Garage gestanden

Batteriespannung habe ich bisher nicht geprüft

Wenn ich einsteige,Zündung an, steht der Batterie Zeiger auf 12V (was nix heißen muß, unter Last kann die Spannung evt. "Zusammenbrechen?)

Mit Tank Otto hab ich bisher erst 200 Km von der Tankfüllung gefahren...

Werde natürlich berichten

Dir noch eine schöne Woche

Gruß Rainer

PS: habe im ganzen Netz danach gesucht, (falls ich mir eine neue Batterie kaufen sollte) wie ich diese aus dem R8 raus bekomme, absolut nix gefunden...

Steve MC

Anfänger

Beiträge: 7

Wohnort: D-51*** Köln

Danksagungen: 0 / 1

  • Nachricht senden

6

Samstag, 27. August 2016, 10:43

auch ohne R Modell habe ich was zu sagen ...

Zitat


Umgebungsbedingungen:



Drehzahl: 1164 U/min

Der Text kommt mir etwas kurz vor, bzw fehlen da nicht einige Angaben wie Temperatur, Batterie Leistung ??



zB

Verbindung Funkfernbedienung

004 - kein Signal/Kommunikation - Sporadisch

Umgebungsbedingungen:

Fehlerstatus: 00100000

Fehlerpriorität: 0

Fehlerhäufigkeit: 1

Verlernzähler: 205

Kilometerstand: 64340 km

Zeitangabe: 0

Datum: 2015.02.12

Zeit: 18:31:20



Funktionseinschränkung durch Unterspannung

002 - unterer Grenzwert unterschritten - Sporadisch

Umgebungsbedingungen:

Fehlerstatus: 00100010

Fehlerpriorität: 7

Fehlerhäufigkeit: 3

Verlernzähler: 57

Kilometerstand: 64481 km

Zeitangabe: 0

Datum: 2015.09.24

Zeit: 13:30:37



Umgebungsbedingungen:

Spannung: 10.70 V

Kilometerstand: 76520 km

Anzahl: 308

Uhrzeit: 15:33





(Auszug aus einem meiner Protoolle)





So ein Kompletter Scan könnte ja eventuell auch zusammenhänge offenbaren ...
Ich bin dein Bruder

VCDS User, helfe gern - Kaffee genügt

dnageiw

Anfänger

  • »dnageiw« ist der Autor dieses Themas

Beiträge: 36

Danksagungen: 1 / 14

  • Nachricht senden

7

Samstag, 27. August 2016, 11:24

Der wo mir den Fehlerspeicher ausgelesen, hat den Bildschirm mit den Daten "Fotografiert" und mir per WA gesendet (er hatte keinen Drucker...)
Deswegen habe ich alles was ich daraus ersehen konnte hier eingestellt...


Ich meine er hätte auch was von ein paar mal Batterie unterspannung in dem Protokoll gesprochen

Im Nachhinein Schade, das er mir das nicht Komplett zugeschickt hat


Bisher habe ich diesbezüglich Gott Sei Dank keine Probleme mehr gehabt

Viele Grüße von Rainer und ein schönes Wochenende