Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: R8-Quattro.de, die R8-Community rund um den Audi R8. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

r8michel

Anfänger

Beiträge: 9

Wohnort: Unterfranken

Beruf: Ingenieur

Danksagungen: 0 / 1

  • Nachricht senden

21

Sonntag, 20. Dezember 2015, 13:08

Also ich hab mal irgendwo gelesen, daß man neue Reifen mit VCDS selbst anlernen kann.
Da werd ich mich jetzt mal drüber machen, weil ich das gleiche Problem hab. :S

Neuer Radsatz mit neuen Sensoren, piieeeppp....

Aber was ich jetzt mal fragen wollte:

sollte dieser Fehler bei nicht vorhandener Initialisierung nicht SOFORT kommen?
Bei mir gings fast 20 min gut, dann auf einmal gings los...ich hab den Fehler mit VCDS gelöscht, dann wieder. 15-20 min, bevor der Fehler kam.
Ist das normal?

Oder könnte das nur an der Druckänderung bei warm werdenden Reifen liegen?

LG
Michael

Paramedic_LU

Administrator

Beiträge: 1 946

Wohnort: Böhl-Iggelheim

Beruf: H.E.M.S

Danksagungen: 16 / 28

  • Nachricht senden

22

Montag, 21. Dezember 2015, 09:13

Also richtig schnell hab ich bisher noch kein Modell erlebt.
In meinem Zweitwagen ( A3 Typ 8V, MJ 2013) hatte ich im September beim Top-Training auf dem Contidrom den Luftdruck für den Handling-Parcours angepasst. Von 2,8 bar auf 2,5 bar
Ich hatte allerdings vergessen den neuen Wert im MMI zu speichern.
Folglich war ich für den Bordcomputer mit dem bisherigen Luftdruck unterwegs, der in Wirklichkeit aber geringer war.
Erst auf der Heimfahrt, ca 50km nach Absenken des Luftdrucks erschien die Warnmeldung im FIS.
Ich will 4 Audi haben ... :D


r8michel

Anfänger

Beiträge: 9

Wohnort: Unterfranken

Beruf: Ingenieur

Danksagungen: 0 / 1

  • Nachricht senden

23

Montag, 21. Dezember 2015, 12:39

Also richtig schnell hab ich bisher noch kein Modell erlebt.
In meinem Zweitwagen ( A3 Typ 8V, MJ 2013) hatte ich im September beim Top-Training auf dem Contidrom den Luftdruck für den Handling-Parcours angepasst. Von 2,8 bar auf 2,5 bar
Ich hatte allerdings vergessen den neuen Wert im MMI zu speichern.
Folglich war ich für den Bordcomputer mit dem bisherigen Luftdruck unterwegs, der in Wirklichkeit aber geringer war.
Erst auf der Heimfahrt, ca 50km nach Absenken des Luftdrucks erschien die Warnmeldung im FIS.
Also dann liegt es tatsächlich am Druck? Wenn was an den Sensoren generell wäre, müßte sich die Hupe ja sofort melden..?
Wie initialisiere ich das Dingens dann..?

Paramedic_LU

Administrator

Beiträge: 1 946

Wohnort: Böhl-Iggelheim

Beruf: H.E.M.S

Danksagungen: 16 / 28

  • Nachricht senden

24

Montag, 21. Dezember 2015, 17:23

Also das speichern des neuen Luftdrucks im MMI geht nicht?
Vertsteh ich das richtig?
Ich will 4 Audi haben ... :D


r8michel

Anfänger

Beiträge: 9

Wohnort: Unterfranken

Beruf: Ingenieur

Danksagungen: 0 / 1

  • Nachricht senden

25

Dienstag, 22. Dezember 2015, 11:23

Der R8 hat kein MMI??
Da gibt es nix zu speichern...

Paramedic_LU

Administrator

Beiträge: 1 946

Wohnort: Böhl-Iggelheim

Beruf: H.E.M.S

Danksagungen: 16 / 28

  • Nachricht senden

26

Dienstag, 22. Dezember 2015, 15:29

Welches System hast Du verbaut?
Das von Beru oder von Siemens?
Ich will 4 Audi haben ... :D


r8michel

Anfänger

Beiträge: 9

Wohnort: Unterfranken

Beruf: Ingenieur

Danksagungen: 0 / 1

  • Nachricht senden

27

Dienstag, 22. Dezember 2015, 15:47

Welches System hast Du verbaut?
Das von Beru oder von Siemens?
Wie krieg ich das raus ?(

Paramedic_LU

Administrator

Beiträge: 1 946

Wohnort: Böhl-Iggelheim

Beruf: H.E.M.S

Danksagungen: 16 / 28

  • Nachricht senden

28

Dienstag, 22. Dezember 2015, 22:11

Das steht auf dem Drucksensor. Sieht man leider erst wenn das Rad ausgebaut ist und der Reifen zum Wechsel ansteht.
Ist etwas doof gelöst das Ganze.
»Paramedic_LU« hat folgende Datei angehängt:
  • RDK R8.png (227,61 kB - 5 mal heruntergeladen - zuletzt: 26. Februar 2016, 23:57)
Ich will 4 Audi haben ... :D


r8michel

Anfänger

Beiträge: 9

Wohnort: Unterfranken

Beruf: Ingenieur

Danksagungen: 0 / 1

  • Nachricht senden

29

Mittwoch, 23. Dezember 2015, 11:12

Ach Du meinst den Sensor...
Da hab ich (neue) Zubehörsensoren von HUF verbaut, HUF 100108.
»r8michel« hat folgende Datei angehängt:
  • RDE011V21_kl1.png (146,76 kB - 3 mal heruntergeladen - zuletzt: 26. Februar 2016, 23:57)