Sie sind nicht angemeldet.

thomasr8

Anfänger

  • »thomasr8« ist der Autor dieses Themas

Beiträge: 3

Beruf: selbständig

Danksagungen: 0 / 1

  • Nachricht senden

1

Mittwoch, 7. März 2018, 18:38

Neuanmeldung und ein Problem mit dem Radio

Ich möchte hier kurz meinen R8 V8 vorstellen...EZ 11/08, ibisweiß, R-tronic, seit 04/11 in meinem Besitz....ca 65.000 km runter.

Bisher außer regelmäßigem Service keinerlei Probleme.

Jetzt hab ich ein Problem......im Herbst hatte ich vereinzelt festgestellt, dass mir manchmal die Sender vom Radio abhanden kamen.

Beim nächsten losfahren waren sie wieder da....gestern war ich mit dem R8 in der Waschbox und hab ihn abgedampft....nach dem losfahren verschwanden innerhalb einiger Minuten alle Sender.....und sind auch nicht wieder gekommen. Auch heute nach dem starten nichts....nach kleiner Rundfahrt auch nichts....nur rauschen.

Navi funktioniert...Rückfahrkamera auch....

Kann es sein, dass der Antennenverstärker "abgesoffen" ist??

Kennt jemand von euch das Problem?

Wo sitzt der Antennenverstärker?

Vielleicht kann mir jemand mit einem Foto behilflich sein...wäre super



Vielen Dank schonmal



Grüße aus Bayern

Thomas

Paramedic_LU

Administrator

Beiträge: 2 017

Wohnort: Böhl-Iggelheim

Beruf: H.E.M.S

Danksagungen: 32 / 34

  • Nachricht senden

2

Donnerstag, 8. März 2018, 07:47

Hallo,

das klingt nach einem Wackler vom Diversity
Hier gibts ne Übersicht der Teile
https://audi.7zap.com/de/rdw/audi+r8/r8/…0/035-35000/#15

Eventuell ist nur der Stecker lose, oder die Pins darin.
Ich will 4 Audi haben ... :D


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

thomasr8 (08.03.2018)

thomasr8

Anfänger

  • »thomasr8« ist der Autor dieses Themas

Beiträge: 3

Beruf: selbständig

Danksagungen: 0 / 1

  • Nachricht senden

3

Donnerstag, 8. März 2018, 08:31

Guten Morgen Paramedic und vielen Dank erst mal.

Damit hast mir schon gut geholfen.

Ich halt dich am laufenden.



Schöne Grüße aus Bayern

Thomas

thomasr8

Anfänger

  • »thomasr8« ist der Autor dieses Themas

Beiträge: 3

Beruf: selbständig

Danksagungen: 0 / 1

  • Nachricht senden

4

Donnerstag, 8. März 2018, 09:51

...ich wird da mal versuchen an den/die Antennenverstärker und die Antenne im Heckbereich zu kommen.

Sitzen diese unterm Heckspoiler? Von oben bzw. hinten absolut nichts zu sehen....

Weiß jemand vielleicht, was ich da alles abbauen muss um da dran zu kommen.



Vielen Dank schon mal

Beiträge: 115

Danksagungen: 11 / 27

  • Nachricht senden

5

Dienstag, 13. März 2018, 11:47

Hallo Thomas,

das ist ein bekanntes Problem.

Bei den Diversity-Verstärker Boxen werden aufgrund der Hitze im Motorraum die Abdichtungen porös, dann dringt Feuchtigkeit ein und die ersaufen dann im Wasser (zB Waschstrasse oder heftiger Regen). Sender kommen dann wieder wenn die Box "trocknet" aber sie fängt intern an zu korodieren.
Tja und irgendwann mal sind dann alle Sender weg bzw. der Empfang permanent schwach was Exitus durch Kurzschluss bedeutet. D.h. die müssen beide ersetzt werden.
Audi hat bei den Boxen mittlerweile die Abdichtungsmaterialen geändert, wann genau kann keiner sagen. Deswegen meine Empfehlung die Teile Neu direkt bei Audi kaufen, denn beim gebrauchten weisst Du nie ob die nicht in 2-3 Monaten auch wieder undicht sind weil es sich noch nicht um die verbesserte Variante handelt.

hier siehst in der Schematik wo die sitzen, Teilnummer 3 muss R+L ausgetauscht werden.
https://audi.7zap.com/de/rdw/audi+r8/r8/…18/0/035-35010/

dazu müssen rechts und links die Plastik-Abdeckung im Motorraum weg, die Heckleuchten raus und evtl. noch Teil zwischen den Scheinwerfern weil dann mehr Platz hast.
Auf keinen Fall die Boxen in einen Schrumpfschlauch zum Schutz packen, denn dann sterben die den Hitzetod. Wurde schon versucht um bei undichten das Problem zu lösen und ist auch nicht mehr notwendig. Die verbesserte Version bleibt dicht, kein Problem mehr.

Dieser Beitrag wurde bereits 3 mal editiert, zuletzt von »kampfschachtel« (13. März 2018, 13:52)


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

2meter2 (13.03.2018)