Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: R8-Quattro.de, die R8-Community rund um den Audi R8. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

dnageiw

Schüler

  • »dnageiw« ist der Autor dieses Themas

Beiträge: 48

Danksagungen: 1 / 17

  • Nachricht senden

1

Donnerstag, 5. März 2020, 18:15

Nach Kaltstart Jaulen/Heulen für ca 1 Minute, dann alles Ok

Hallo

Um Missverständnisse auzuschließen, diese unten Beschriebenen Sympthome sind andere, und nicht wie in dem Beitrag von 2019 von mir, was nur beim anfahren
im 1 Gang bei kaltem Motor war.Auch hat sich das Greräusch nicht Drehzahlabhängig verändert, wie in diesem jetzigen unten stehenden Beitrag Beitrag!

Habe seid gestern bei meinem R8 ein merkwüriges Sympthom:Wenn er 1 Tag gestanden hat und richtig Kalt ist, habe ich beim losfahren ein
deutlich zu hörendes Sehr hohes Pfeifendes/singendes Geräusch, was sich auch mit der
Motor/Getriebedrehzahl ändert, (ähnlich und sehr Gut vergleichbar mit einer Fliegenden Drohne)
Nach ca 30-60 Sekunden fahrt ist dieses anfängliche Geräusch komplett verschwunden, und der R8
fährt Sich wie immer, Ohne Probleme, ohne Fehlermeldungen im KI!
Wie gesagt,bisher immer wenn er ca. 1Tag gestanden hat.Wenn ich zwischendurch fahre, ist dieses
anfängliche Geräusch nicht!Werde allerdings morgen, wenn er Kalt ist nochmal testen, ob dieses
auch schon im Stand beim Gasgeben auftritt, oder nur beim fahren, wo ich es dann ehre aufs Getriebe schieben würde!
Jemand bei seinem R8 schon mal so etwas gehabt, bzw. hat eine Idee?
Mir Würde es Grauen, wieder nach Audi zu fahren und für nix (wie beim letzten mal) viel Geld loszuwerden, durch Stundenlange
ergebnisslose Suchen nach den ursachen etc.

Viele Grüße Rainer

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »dnageiw« (6. März 2020, 14:21)


Kleinschwarzstark

Fortgeschrittener

Beiträge: 379

Danksagungen: 63 / 2

  • Nachricht senden

2

Samstag, 7. März 2020, 13:44

ist das Sekundärluftsystem
Tom

dnageiw

Schüler

  • »dnageiw« ist der Autor dieses Themas

Beiträge: 48

Danksagungen: 1 / 17

  • Nachricht senden

3

Samstag, 7. März 2020, 15:42

Hallo Tom
Das heißt, R8 Schrott? :huh:

Was ist das Sekundärluftsystem, bzw was kann da schief laufen, kaputt sein?
Die Sympthome dürften dann ja Audi eigentlich auch bekannt sein, Ohne wieder auf langwierige Fehlersuche zu gehen...

zu gehen...
Eine zweite Frage, (fall es jemand beantworten kann) kann ich So erst mal weiterfahren (da eh nur bei Kaltstart auftritt) danach Fehelrfrei
Gruß Rainer

Kleinschwarzstark

Fortgeschrittener

Beiträge: 379

Danksagungen: 63 / 2

  • Nachricht senden

4

Sonntag, 8. März 2020, 10:02

Das Sekundärluftsystem dient nur zum einhalten der Abgasnorm und wird ab und an aktiviert.
Mit der Funktion des Motor hat das nix zu tun.
Tom

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

dnageiw (08.03.2020)

dnageiw

Schüler

  • »dnageiw« ist der Autor dieses Themas

Beiträge: 48

Danksagungen: 1 / 17

  • Nachricht senden

5

Sonntag, 8. März 2020, 11:11

Vielen Dank Tom
Bin ich jetzt beruhigt :thumbsup:

Der Beitrag von »dnageiw« (Donnerstag, 12. März 2020, 14:40) wurde vom Autor selbst gelöscht (Donnerstag, 12. März 2020, 14:42).

dnageiw

Schüler

  • »dnageiw« ist der Autor dieses Themas

Beiträge: 48

Danksagungen: 1 / 17

  • Nachricht senden

7

Sonntag, 15. März 2020, 17:35

Will mir 2 Sekindärluftpumpen besorgen zum Testen, ob jaulen wenn getauscht habe weg ist!
In der Bucht bekomme ich die vom Händler für ca 50 euro pro Stück gebraucht!
Wenn danach weg ist, werde ich evt. die Ventile/Relais, eben alles was mit dranhängt dann auch noch wechseln!

Habe im Motorraum alles nach den Sekundärluftpumpen abgesucht, jedoch nirgends eine entdeckt!
Sind ja dem anschein nach auch nicht gerade klein die Pumpen, nur ich seh keine...

Jemand einen Plan wo die sitzen, bzw. ist es problematisch an diese dranzukommen/auszubauen?
Gruß Rainer

Kleinschwarzstark

Fortgeschrittener

Beiträge: 379

Danksagungen: 63 / 2

  • Nachricht senden

8

Dienstag, 17. März 2020, 08:51

Pumpen sind vorne links im Motorraum ( linke Verkleidung ab ) und rechts hinter der Rückleuchte ( Radhausschale raus )
Ob es eine Pumpe ist, hörst wenn du die Stromversorgung kapst, also Stecker ab.
Es ist auch möglich über VCDS in Stellglieddiagnose die Pumpen anzusteuern, die Laufen dann zum Testen.
Tom

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

dnageiw (17.03.2020)

dnageiw

Schüler

  • »dnageiw« ist der Autor dieses Themas

Beiträge: 48

Danksagungen: 1 / 17

  • Nachricht senden

9

Dienstag, 17. März 2020, 15:10

Besten Dank Tom! :thumbup: